Skip to end of metadata
Go to start of metadata

(error) - incompatible

 - Supported by SonarSource

Note that changes to SonarQube Editions packaging starting with version 7.2 mean that Branch, Developer, Governance, and HA are no longer distributed as plugins, but as intrinsic parts of the edition packages.

  • No labels