Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

(*) Groovy 0.6 and Java Ecosystem 1.5+ are not compatible with each other. Use Java Ecosystem 1.4 with Groovy 0.6 instead.