(error) - incompatible

(warning) - not in update center

Useless Code Tracker 1.0 is not compatible with SonarQube 4.5 but it's compatible with SonarQube 4.5.1 (LTS). See SONARPLUGINS-3824

{iframe:src=http://update.sonarsource.org/plugins/compatibility-matrix.html|width=100%|height=2700|frameborder=0}
Your browser does not support iframes.
{iframe}