Note that the following plugins are currently compatible with multi-language: