Plugin dependencies

SonarQube 4.1 requires upgrades to these plugin versions: